vuplus event driver: add vusolo4k and vuzero to the models that need the event driver...
[openblackhole/openblackhole-enigma2.git] / README
diff --git a/README b/README
index 3b570dc..44d20fb 100644 (file)
--- a/README
+++ b/README
@@ -1,2 +1 @@
-test
-bla
+To build enigma2, start reading here: http://wiki.openpli.org/developer-information