configure.ac: set package version to 3.0.0
authorAndreas Oberritter <obi@opendreambox.org>
Wed, 1 Dec 2010 00:23:06 +0000 (01:23 +0100)
committerAndreas Oberritter <obi@opendreambox.org>
Wed, 1 Dec 2010 00:23:06 +0000 (01:23 +0100)
configure.ac

index 605431b..5eadfb5 100644 (file)
@@ -1,4 +1,4 @@
-AC_INIT([enigma2],[2.8.0],[enigma2-devel@lists.elitedvb.net])
+AC_INIT([enigma2],[3.0.0],[enigma2-devel@lists.elitedvb.net])
 AM_INIT_AUTOMAKE([dist-bzip2 no-define tar-pax -Wno-portability])
 AC_CONFIG_HEADERS([enigma2_config.h])
 
 AM_INIT_AUTOMAKE([dist-bzip2 no-define tar-pax -Wno-portability])
 AC_CONFIG_HEADERS([enigma2_config.h])