vuplus event driver: add vusolo4k and vuzero to the models that need the event driver...
[openblackhole/openblackhole-enigma2.git] / NEWS
2003-10-17 Felix Domkeimport of enigma2